• 文字サイズ変更
  • S
  • M
  • L

よくあるご質問

技術的な内容のお問い合わせ

『 技術的な内容のお問い合わせ 』 内のFAQ

5件中 1 - 5 件を表示

1 / 1ページ
  • POODLE SSLv3.0脆弱性問題 (CVE-2014-3566)の対策方法が知りたい。(VPS全般)

    サーバー別の確認方法と対策手順については、以下をご覧ください。 なお、詳しい手順については、OSおよびソフトウェアのバージョンにより異なります。 弊社サポートの対象外となりますので、ご了承ください。 ■Apacheの場合 [ 確認方法 ] 1.... 詳細表示

    • No:6873
    • 公開日時:2014/10/22 16:19
    • 更新日時:2019/06/08 11:10

  • 深刻な脆弱性が発見された時の対応はどうなりますか?

    ホストサーバなど弊社設備においては弊社にて緊急性の高いものから順次対策を講じます。 期日などのお約束はしておりませんのでご了承ください。 VPS内の脆弱性対応につきましては、お客さまにてご実施くださいますようお願い申し上げます。 代行サービス等のご用意はありません。 詳細表示

    • No:7162
    • 公開日時:2015/06/25 12:12
    • 更新日時:2019/06/08 10:28
  • 自分のブラウザでSSL3.0を無効化したい(VPS全般)

    2014年10月14日、暗号化通信プロトコル SSL 3.0に、POODLE(Padding Oracle On Downgraded Legacy Encryption)と呼ばれる脆弱性があることが報告されました。  ⇒CVE番号:CVE-2014-3566 次の2つの対策が... 詳細表示

    • No:6866
    • 公開日時:2014/10/22 14:56
    • 更新日時:2019/06/08 11:12

  • FX自動売買ツールを使うことはできますか?(VPSクラウド)

    特定のソフトウェアの使用可否は、弊社では確認することができません。 ソフトウェアの使用条件を満たすサーバーをお客さまご自身で構築した上でご利用ください。 詳細表示

    • No:13620
    • 公開日時:2017/08/09 15:34
    • 更新日時:2018/02/20 14:31
  • 自分のブラウザでSSL3.0を無効化したい(VPS全般)

    2014年10月14日、暗号化通信プロトコル SSL 3.0に、POODLE(Padding Oracle On Downgraded Legacy Encryption)と呼ばれる脆弱性があることが報告されました。  ⇒CVE番号:CVE-2014-3566 次の2つの対策が推奨され... 詳細表示

    • No:6872
    • 公開日時:2014/10/22 16:16

5件中 1 - 5 件を表示