• 文字サイズ変更
  • S
  • M
  • L

よくあるご質問

『 VPSクラウド 』 内のFAQ

111件中 41 - 50 件を表示

5 / 12ページ
  • 契約者コンパネとは(名づけてねっと/VPSクラウド/メールホスティング)

    「契約者コンパネ」ではサービスやオプションサービスの購入の他、契約プランの変更、 契約者情報や請求先情報の確認と変更ができます。 また、契約中のサービスの一覧や請求内容の明細も確認できます。 ※ オンライン申込みを受付けているサービスに限る。 詳細表示

    • No:12279
    • 公開日時:2016/12/20 20:39

  • CentOS6でのApacheの設定(VPSクラウド)

    設定する内容 VPSクラウドのCentOS6には初期状態で「Apache」というWebサーバープログラムがインストールされています。 Webサーバーを構築する場合はApacheの設定を行って下さい。 このマニュアルでは、例として以下のようなご利用形態を前提として記述しております。 実際に設... 詳細表示

    • No:12198
    • 公開日時:2016/12/10 16:04
    • 更新日時:2019/06/08 09:48
  • RPMパッケージのアップデートにかかる時間はどれくらいですか?(SuitePRO V1/V2/V3/V4、VPSクラウド)

    通常であれば、十数分~数十分です。 しかし、パッケージはyum コマンドが任意にリポジトリを選択し取得されるようになっているため、接続したリポジトリの負荷や回線状態によっては時間を要する場合がございます。 詳細表示

    • No:2529
    • 公開日時:2013/03/11 11:03
    • 更新日時:2019/06/08 12:36
  • IPS/IDSは設置していますか?

    IPS/IDSは設置していません。 WebARENA VPS/クラウドは、お客さまにroot権限をお渡ししており、 お客さまが管理者として設定・運用が可能なサービスとなっています。 そのため、お客さまがご利用になる仮想専用サーバーのセキュリティ対策は、お客さまご自身で対応をお願いします。 詳細表示

    • No:7175
    • 公開日時:2015/06/25 12:12
    • 更新日時:2019/06/08 12:42
  • セキュリティ対策について教えてください。

    WebARENA VPS/クラウドは、お客さまにroot権限をお渡ししており、 お客さまが管理者として設定・運用が可能なサービスとなっています。 そのため、お客さまがご利用になる仮想専用サーバーに対するセキュリティ対策は、 お客さまにてご実施ください。 詳細表示

    • No:7158
    • 公開日時:2015/06/25 12:12
    • 更新日時:2019/06/08 10:29
  • ポイントとは何ですか?(VPSクラウド)

    お客さまが所持されているポイント数(プラン数)内で、インスタンスのご利用が可能です。 ※インスタンスは1サービスIDに20個までご利用いただけます。 ご利用の例)  ■プラン20(20ポイント)  新1G-SSDタイプ(10ポイント) × 2インスタンス 新2G-SSDタイプ(20ポイント)... 詳細表示

    • No:2228
    • 公開日時:2013/03/04 12:16
    • 更新日時:2018/12/28 18:35

  • パスワードを忘れました。(VPSクラウド)

    【管理者用パスワードがご不明の場合】 以下の手順でパスワードの変更を行ってください。 1.パスワードリセットへアクセスし、必要な情報を入力してください。 ・契約者ID:【ご登録の契約者ID】 ・メールアドレス:【ご登録されている連絡先の契約者メールアドレス 】 2.「メール送信」をク... 詳細表示

    • No:13497
    • 公開日時:2017/06/15 16:29
  • プライマリDNSをNTTPCで管理してもらうことはできますか?(SuitePRO V1/V2/V3/V4、VPSクラウド)

    オプションのDNSアウトソーシングサービスをご利用ください。 DNSアウトソーシングサービスではNTTPCがプライマリ、セカンダリのDNSサーバーを運用いたします。 詳細は、こちらをご覧ください。 SuitePRO V4 https://web.arena.ne.jp/suitepro... 詳細表示

    • No:2507
    • 公開日時:2013/03/11 09:40
    • 更新日時:2019/06/08 12:51
  • 自分のブラウザでSSL3.0を無効化したい(VPS全般)

    2014年10月14日、暗号化通信プロトコル SSL 3.0に、POODLE(Padding Oracle On Downgraded Legacy Encryption)と呼ばれる脆弱性があることが報告されました。  ⇒CVE番号:CVE-2014-3566 次の2つの対策が... 詳細表示

    • No:6866
    • 公開日時:2014/10/22 14:56
    • 更新日時:2019/06/08 11:12

  • 1サーバにつきいくつのサーバ/アカウント/ユーザで共有していますか?

    開示しておりません。ご了承ください。 詳細表示

    • No:2555
    • 公開日時:2013/03/11 13:39
    • 更新日時:2019/06/08 10:41

111件中 41 - 50 件を表示